
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="it">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Voglio Credere Così: viaggio nella spiritualità alternativa
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.it/lifestyle/articolo/voglio-credere-cosi-viaggio-nella-spiritualita-alternativa.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Voglio Credere Così: viaggio nella spiritualità alternativa" />
<meta itemprop="name" content="Voglio Credere Così: viaggio nella spiritualità alternativa">


<meta itemprop="description" content="[EDITORIALE] L&#39;Europa forse sta perdendo la sua spiritualità, ma noi abbiamo deciso di esplorare cosa ne rimane. Il nuovo progetto targato Cafèbabel Voglio Credere Così è un tuffo nel mondo della spiritualità alternativa nel continente e oltre. Qual è il nuovo oppio dei giovani europei?">
<meta property="og:description" content="[EDITORIALE] L&#39;Europa forse sta perdendo la sua spiritualità, ma noi abbiamo deciso di esplorare cosa ne rimane. Il nuovo progetto targato Cafèbabel Voglio Credere Così è un tuffo nel mondo della spiritualità alternativa nel continente e oltre. Qual è il nuovo oppio dei giovani europei?" />


<meta property="og:url" content="http://www.cafebabel.it/lifestyle/articolo/voglio-credere-cosi-viaggio-nella-spiritualita-alternativa.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/18/8a/188a659b38c09ac7db3bceb921ab6557.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/18/8a/188a659b38c09ac7db3bceb921ab6557.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="ita">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Magazine</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> Redazioni locali</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">Community</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Italiano</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polacco</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Tedesco</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spagnolo</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francese</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglese</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Italiano</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polacco</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Tedesco</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spagnolo</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francese</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglese</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Cerca" title="Cerca" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articolo/voglio-credere-cosi-viaggio-nella-spiritualita-alternativa.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Accedi</a><a href="#none" data-href="/popup-register/?next=/articolo/voglio-credere-cosi-viaggio-nella-spiritualita-alternativa.html" class="btn btn-inverse btn-mini" data-modal="modal">Registrati</a></div><nav><ul><li><a href="/">Magazine</a></li><li><a href="/local-redactions/">Redazioni locali</a></li><li><a href="/community/">Community</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="72887" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Voglio Credere Così: viaggio nella spiritualità alternativa</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="giovedì 06 luglio 2017 00:00:00">Articolo pubblicato il 06 luglio 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.co.uk/inside-cafebabel/article/voglio-credere-cosi-alternative-spirituality.html" data-editorial="72872" title="inglese">
            en
          </a>
        </li>
        
      
        
      
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.de/inside-cafebabel/artikel/voglio-credere-cosi-alternativ-glauben.html" data-editorial="72884" title="tedesco">
            de
          </a>
        </li>
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.it/lifestyle/articolo/voglio-credere-cosi-viaggio-nella-spiritualita-alternativa.html" data-editorial="72887" title="italiano">
            it
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/inside-cafebabel/article/voglio-credere-cosi-les-croyances-alternatives.html" data-editorial="72899" title="francese">
            fr
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/inside-cafebabel/articulo/voglio-credere-cosi-espiritualidad-alternativa.html" data-editorial="72902" title="spagnolo">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.pl/inside-cafebabel/artykul/voglio-credere-cosi-szukajac-alternatywnej-duchowosci.html" data-editorial="72900" title="polacco">
            pl
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Condividi su Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.it/lifestyle/articolo/voglio-credere-cosi-viaggio-nella-spiritualita-alternativa.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Condividi su Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.it/lifestyle/articolo/voglio-credere-cosi-viaggio-nella-spiritualita-alternativa.html&amp;text=Voglio Credere Così: viaggio nella spiritualità alternativa&amp;via=cafebabel_IT">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Condividi su Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.it/lifestyle/articolo/voglio-credere-cosi-viaggio-nella-spiritualita-alternativa.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Selezionato dalla redazione

</div>

    <img class="editable" data-href="/edit/editorials/base/change/72887/image/"  src="http://m.cafebabel.com/cache/2b/07/2b07a0b1a868367a400afeb295f5db9c.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Believe it or not
  
  
  
  
     | 
  
    
    <a href="http://www.cafebabel.co.uk/">©Johan Giraud/cafébabel</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Believe it or not
  
  
  
  
     | 
  
    
    <a href="http://www.cafebabel.co.uk/">©Johan Giraud/cafébabel</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="giovedì 06 luglio 2017 00:00:00">Articolo pubblicato il 06 luglio 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>[EDITORIALE] L'Europa forse sta perdendo la sua spiritualità, ma noi abbiamo deciso di esplorare cosa ne rimane. Il nuovo progetto targato Cafèbabel <em>Voglio Credere Così</em> è un tuffo nel mondo della spiritualità alternativa nel continente e oltre. Qual è il nuovo oppio dei giovani europei?</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>Dopo la prima stagione della serie “<em><a href="http://www.cafebabel.co.uk/voglio-vivere-cosi/">Voglio Vivere Cosí</a></em>”  abbiamo deciso di lanciare un sequel sulla spiritualità alternativa.</p><p>

Questa seconda stagione, "<em>Voglio Credere Così</em>" è una collezione di racconti delle nuove forme di religione e spiritualità in Europa. Cosa si può trovare ai margin delle normali pratiche di credo? La nostra generazione si affida alla religione del neoliberalismo?</p><p>

Il bisogno di cercare delle entità superiori è ancora lì, che vogliamo ammetterlo o no. Anche se siamo testimoni di un progressivo cambiamento che si allontana dalla secolarizzazione, questa generazione cerca nuove forme di spiritualità che abbiano dei valori condivisibili.</p><p>

Attraverso <em>Voglio Credere Così</em>, vogliamo fare luce sula spiritualità dei giovani (18-35 anni) che hano voltato le spalle alle religioni tradizionali ma che hanno cercato la loro strada in tendenze o movimenti religiosi alternativi.</p><p>

Uno dei nostri giornalisti si è fatto leggere il futuro con i tarocchi a Parigi, un altro si è avvicinato al Jedismo, religione che segue la legge di Star Wars in UK. A Palermo, abbiamo parlato con un ex musicista punk che è diventato l'idolo della chiesa Hillsong Church.</p><p>

Sarà un'estate spirituale a Cafèbabel. La prima storia esce il 12 Luglio. Da lì inizia il nostro viaggio, una storia a settimana.</p><p>

Seguiteci!</p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/0f/3b/0f3b27a7564ae7b5ee7bdb975e859e92.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autore</dt>
      
    

    <dd>
      Katha Kloss
    </dd>
    <a href="/babeliens/81/katha-kloss.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/02/a7/02a7179e4a3755090064d2619b77f42a.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traduttore</dt>
    

    <dd>
      Loredana Marmorale
    </dd>
    <a href="/babeliens/15608/loredana-marmorale.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/f7/3d/f73dec91c7d713e95d27daee3800c9ef.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traduttore</dt>
    

    <dd>
      Veronica Di Benedetto Montaccini
    </dd>
    <a href="/babeliens/15511/veronica-di-benedetto-montaccini.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Condividi su Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.it/lifestyle/articolo/voglio-credere-cosi-viaggio-nella-spiritualita-alternativa.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Condividi su Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.it/lifestyle/articolo/voglio-credere-cosi-viaggio-nella-spiritualita-alternativa.html&amp;text=Voglio Credere Così: viaggio nella spiritualità alternativa&amp;via=cafebabel_IT">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Condividi su Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.it/lifestyle/articolo/voglio-credere-cosi-viaggio-nella-spiritualita-alternativa.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        commenti
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articolo/voglio-credere-cosi-viaggio-nella-spiritualita-alternativa.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Il sito internet cafébabel e i relativi progetti editoriali sono co-finanziati grazie al supporto della Commissione Europea e di altri partner. Gli articoli pubblicati da cafébabel riflettono il punto di vista dei singoli autori, la Commissione Europea e gli altri finanziatori non sono responsabili delle informazioni contenute nei testi e di qualsiasi conseguenza legale. 
cafébabel è un luogo di dibattito aperto: le opinioni espresse negli articoli impegnano solo gli autori. Tutte le informazioni pubblicate sono verificate. Per saperne di più clicca qui e leggi la nostra informativa sulla privacy. 
Copyright © 2007-2013 Babel International. Tutti i diritti riservati.
    </div><div class="c2 links"><h3>Link utili</h3><ul><li><a href="/">Home page</a></li><li><a href="/linea-editoriale/">Editorial charter</a></li><li><a href="/chi-siamo/">Chi siamo</a></li><li><a href="/linea-grafica/">Graphic charter</a></li><li><a href="/disclaimers_ita/">Disclaimers</a></li><li><a href="/partecipa/">Partecipa</a></li><li><a href="/scriveteci/">Contattaci</a></li><li><a href="/pubblicita/">Pubblicità</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Seguici sui social network</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_IT"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/CafebabelItalia?ref=hl"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>I nostri partner</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "1",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

