
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="it">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Solar Impulse : « La nostra società vive nel passato»
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.it/societa/articolo/solar-impulse-la-nostra-societa-vive-nel-passato.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Solar Impulse : « La nostra società vive nel passato»" />
<meta itemprop="name" content="Solar Impulse : « La nostra società vive nel passato»">


<meta itemprop="description" content="Il pioniere del volo Bertrand Piccard ha realizzato il primo giro del mondo a bordo di un aereo solare. Il pilota svizzero di 59 anni si descrive come un « avventuriere-sapiente » che sogna di poter volare senza carburante. Quello che ancora non sapeva era che il suo progetto sarebbe iniziato proprio al momento dell’atterraggio. Incontro tra cielo e terra.">
<meta property="og:description" content="Il pioniere del volo Bertrand Piccard ha realizzato il primo giro del mondo a bordo di un aereo solare. Il pilota svizzero di 59 anni si descrive come un « avventuriere-sapiente » che sogna di poter volare senza carburante. Quello che ancora non sapeva era che il suo progetto sarebbe iniziato proprio al momento dell’atterraggio. Incontro tra cielo e terra." />


<meta property="og:url" content="http://www.cafebabel.it/societa/articolo/solar-impulse-la-nostra-societa-vive-nel-passato.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/21/0b/210beee60e2ac68c775675cc4e46bb88.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/21/0b/210beee60e2ac68c775675cc4e46bb88.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="ita">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Magazine</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> Redazioni locali</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">Community</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Italiano</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polacco</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Tedesco</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spagnolo</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francese</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglese</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Italiano</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polacco</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Tedesco</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spagnolo</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francese</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglese</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Cerca" title="Cerca" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articolo/solar-impulse-la-nostra-societa-vive-nel-passato.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Accedi</a><a href="#none" data-href="/popup-register/?next=/articolo/solar-impulse-la-nostra-societa-vive-nel-passato.html" class="btn btn-inverse btn-mini" data-modal="modal">Registrati</a></div><nav><ul><li><a href="/">Magazine</a></li><li><a href="/local-redactions/">Redazioni locali</a></li><li><a href="/community/">Community</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="72808" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Solar Impulse : « La nostra società vive nel passato»</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="venerdì 30 giugno 2017 00:00:00">Articolo pubblicato il 30 giugno 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.fr/societe/article/solar-impulse-notre-monde-vit-dans-le-passe.html" data-editorial="72774" title="francese">
            fr
          </a>
        </li>
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.it/societa/articolo/solar-impulse-la-nostra-societa-vive-nel-passato.html" data-editorial="72808" title="italiano">
            it
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/articulo/solar-impulse-nuestro-mundo-vive-en-el-pasado.html" data-editorial="72803" title="spagnolo">
            es
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Condividi su Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.it/societa/articolo/solar-impulse-la-nostra-societa-vive-nel-passato.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Condividi su Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.it/societa/articolo/solar-impulse-la-nostra-societa-vive-nel-passato.html&amp;text=Solar Impulse : « La nostra società vive nel passato»&amp;via=cafebabel_IT">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Condividi su Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.it/societa/articolo/solar-impulse-la-nostra-societa-vive-nel-passato.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Selezionato dalla redazione

</div>

    <img class="editable" data-href="/edit/editorials/base/change/72808/image/"  src="http://m.cafebabel.com/cache/6f/c1/6fc153276f6ebf166c432540c03f098e.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Solar Impulse, vol au dessus de l&#39;Inde.
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/solarimpulse/26246522126/">(cc) Solar Impulse/flickr</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Solar Impulse, vol au dessus de l&#39;Inde.
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/solarimpulse/26246522126/">(cc) Solar Impulse/flickr</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="venerdì 30 giugno 2017 00:00:00">Articolo pubblicato il 30 giugno 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Il pioniere del volo Bertrand Piccard ha realizzato il primo giro del mondo a bordo di un aereo solare. Il pilota svizzero di 59 anni si descrive come un « avventuriere-sapiente » che sogna di poter volare senza carburante. Quello che ancora non sapeva era che il suo progetto sarebbe iniziato proprio al momento dell’atterraggio. Incontro tra cielo e terra.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p><strong>Cafébabel : Lei é l'inventore del progetto Solar Impulse. Com’é nata l’idea di un aereo solare?</strong></p><p><strong>Bertrand Piccard : </strong> Durante il giro del mondo in mongolfiera che ho realizzato nel 1999, ho sempre avuto paura di rimanere a corto di gas. Era necessario bruciare del gas propano tutti i giorni per restare in aria. Questo volo serza scali è durato 20 giorni. Al momento dell’atterragio rimanevano solamente 40kg di gas propano liquido sui 3 700 a disposizione alla partenza. E' in quel momento che ho iniziato a sognare di un volo senza carburante, di poter cambiare il paradigma di consumazione: non dover piu razionalizzare l'uso del carburante e non avere limiti, di poter raggiungere un volo eterno.</p><p><strong>Cafébabel : </strong>Il progetto é costato molto. Secondo lei questo  rapresenta un modello che  può essere riprodotto su larga scala ? </p><p><strong>Bertrand Piccard : </strong>Tutto dipende da quello che si intende per caro. In quindici anni il progetto è costato quanto il trasferimento di un giocatore di calcio. E' interessante notare questo perché nello stesso tempo il nostro progetto é costato 25 volte meno di una scuderia di Formula 1. Abbiamo mantenuto una squadra di 150 persone, abbiamo creato sviluppo economico attraverso le start-ups e le PMI (<em>Piccole e Medie Imprese, ndr</em>) che erano dei subappaltatori. Abbiamo anche utilizzato i finanziamenti marketing dei nostri soci per promuovere lo sviluppo tecnologico. Questo permette ora ai nostri partenairs di creare a loro volta sviluppo economico per i loro propri clienti. E' un modello d’affari assolutamente interessante.</p><p><strong>Cafébabel : </strong>E questo modello d'affari viene ora riutilizzato nel mondo dell'aeronautica?</p><p><strong>Bertrand Piccard : </strong>Non solo nell’aeronautica, ovunque. Covestro ( <em>leader nella fabbricazione di materiali di alto livello e di sistemi innovativi, ndr</em>) ha inventato per noi una schiuma isolante in poliuretano che é  il 20 % più efficace di quella precedente. Oggi viene utilizzata per isolare le case e i frigoriferi. Solvay (<em>gruppo chimico internazionale, ndr</em>) ha sviluppato materiali ultraleggeri che sono utilizzati ovunque, per esempio una capsula di pannelli solari speciale. Tutti questi prodotti vengono ora commerciati dai nostri soci.</p><p><img width="739" height="492"class="img-width-3 img-left" data-copyright="Solar Impulse- Flickr" data-copyright-url="https://www.flickr.com/photos/deutschebank/5032778028/in/photolist-8EJiyY-etLLVB-eMuwUf-9MQqyY-f7xTxC-GQEcKL-9MHq9Z-9MQmjC-f7iFQz-9MQrr7-9MMycM-9zJuLw-9MLcN9-ofayHB-eQhUmR-9MRmCL-9XAhA4-f7xSPm-9MNzfX-9MNC82-9XAhZP-GKpbQ5-9MMzf8-9MSfi5-9MMYEv-9YeyWK-9MPr7R-9MQCX3-etKpdR-9yjY7d-9MRqKf-9MMVYH-9XAhr8-9MRhP3-9MHpXn-9MQnpW-etP1df-etMBzf-9MQHcS-9MLdeS-9MHqrr-9MQuxo-eMuzeQ-f9rYJb-9MSid7-9MMCyM-9MQpwq-cDgM2h-ajwbEX-ajwa4K" data-media-path="uploads/2017/06/26/5032778028_7867e1b448_o_.jpg"  src="http://m.cafebabel.com/cache/5e/92/5e925848c7c737865bfcce1270ba1c73.jpg" title="Premier vol du Solar Impusle en Suisse à Genève." /><strong>Cafébabel : </strong>All’inizio era un sogno personale o avevate già l’idea di creare delle tecnologie che sarebbero state poi riutilizzate nel mercato comune ?</p><p><strong>Bertrand Piccard : </strong>Né uno né l’altro in realtà. All’inizio lo scopo era di creare un ventaglio di possibilità  attraverso un’avventura spettacolare che permettesse di perorare la causa delle energie rinnovabili e delle « clean tech » (<em>tecnologie pulite, ndr</em>). Volevo mostrare che queste tecnologie possono produrre qualcosa di impossibile  e far crescere la voglia di utilizzarle, scuotere cosi lo spirito del mondo politico e industriale. Tutto ciò ha funzionato molto bene, é proprio per questo che sono qui oggi.</p><p><strong>Cafébabel : </strong>Lei dice che l’energia pulita può far rima con profitto. Socondo lei che cosa blocca i produttori dall' investire in questo settore ?</p><p><strong>Bertrand Piccard : </strong>L’impredicibilità del quadro legale fa si che né gli investitori né gli industriali sappiano che direzione prendere. Se non si sa se ci sarà una tassa sul carbonio o meno é estremamente difficile stabilire una strategia industriale. E’ per questo che oggi c’é un’inversione del fenomeno. Un tempo erano le autorità ad essere ambiziose mentre l’industria era restia. Oggi sono le autorità che non osano più prendere le loro reposnabilità perché non conoscono bene il problema e gli industriali che spingono per la messa in opera di un quadro legale ambizioso. E’ su questo piano che le cose si incastrano.</p><p><strong>Cafébabel : </strong>Il quadro legale può svilupparsi alla stessa velocità del progredire delle nuove tecnologie ?</p><p><strong>Bertrand Piccard : </strong>E’ chiaro che in questo momento il ritmo della legislazione é talmente lento che l’innovazione va molto, molto più veloce. Quello di cui c’é bisogno é che il quadro legale stimoli la necessità della ricerca, che sia ambizioso. Ora c’é un terzo fattore : l’industrializzazione. Se spingiamo per l'industrilizzazione di queste nuove tecnologie e l’Europa perde la prima occasione a causa di un codice di lavoro molto complicato o di ostacoli allo sviluppo industriale, a quel punto l’Europa sarà più pulita e avremo una grandiosa innovazione, ma sarà fabbricata da altri e altrove.</p><p><strong>Cafébabel : </strong>Lei é abituato a compiere questo tipo di imprese. L’ha detto lei stesso, ha fatto il giro del mondo in mongolfiera ecc. Qual è la grande differenza che si prova a bordo del Solar Impulse?</p><p><strong>Bertrand Piccard : </strong>Il giro del mondo in mongolfiera era il mio sogno personale, derivava dalla voglia di realizzare qualcosa che nessuno aveva mai fatto prima. Era una competizione con dei milairdari americani e trovavo divertente che fosse il piccolo svizzero a vincere. <strong>Solar Impulse </strong>é un’avventuara utile ad un altro livello invece. Un progetto che ha cambiato la percezioane dell’energia pulita nella testa di molte persone. All’improvviso le persone si sono svegliate dicendo : « abbaimo la possibilità di fare delle cose incredibili con delle tecnologie pulite che non consumano enegia fossile ». E’ qui che si trova la grande differenza. Per il mio giro del mondo in mongolfiera il progetto si é fermato nel momento in cui sono atterrato, per il giro del mondo in aereo solare invece il progetto é iniziato proprio quando ho messo piede sulla terra ferma.</p><p><strong>Cafébabel : </strong>Eravate due piloti a lavorare sul progetto per un solo posto nella cabina di pilotaggio. Com' é stato collaborare con <strong>André Borschberg ?</strong></p><p><strong>Bertrand Piccard : </strong>Abbiamo scritto un libro, “Objectif soleil” (“<em>Obiettivo sole”, ndr),</em> per mostrare come abbiamo imparato a collaborare insieme per essere complementari e sinergici, piùttosto che essere rivali. Quando si vede la complessità del mondo di oggi e di un progetto come Solar Impulse, non ce la si puo' fare da soli. Quando si lavora con qualcuno che é molto diverso da voi, a volte l’opposto, questo porta a rimettere in questione la creatività, perchè si hanno sistematicamente altri inputs nel prendere le decisioni. Abbiamo capito subito con André che le soluzioni di Solar Impulse non erano né le sue né le mie, ma  erano quelle sviluppate attraverso la frizione delle nostre due visioni del mondo che ne producevano una terza. Penso che sia questo che ci ha fatto portare a termine il progetto.</p><p><img width="740" height="494"class="img-width-3 img-left" data-copyright="Solar Impulse- Flickr" data-copyright-url="https://www.flickr.com/photos/solarimpulse/26541425816" data-media-path="uploads/2017/06/26/26541425816_ba722e5956_b.jpg"  src="http://m.cafebabel.com/cache/ad/af/adaf04004f75c77caef484514c5aff59.jpg" title="Bertrand Piccard (à droite) et André Borschberg (à gauche)" /><strong>Cafébabel : Tra le varie tappe del volo qual é stata la più significativa ?</strong></p><p><strong>Bertrand Piccard : </strong>Ho adorato la seconda parte del Pacifico, tra le <strong>Hawai </strong>e <strong>San Francisco</strong>. Era la mia prima traversata dell’oceano. Era inoltre il giorno della Terra, il 22 aprile 2016, ed ero in diretta telefonica tramite satellite con <strong>Ban Ki Moon</strong> ( <em>Segretario Generale delle Nazioni Unite, ndr</em>) nella sala con i capi di stato che firmavano l’<strong>accordo di Parigi.</strong> A livello simbolico per me é stato fantastico. Avevo iniziato questo progetto a questo scopo, per far percepire lo spirito pionieristico di Solar Impulse nel dibattito politico. Ero orgoglioso del successo dell’impresa che stavo conducendo.</p><p><strong>Cafébabel : Con i motori elettrici il viaggio sarà stato molto silenzioso. E’ stato davvero magnifico, no ?</strong></p><p><strong>Bertrand Piccard : </strong>Era un soffio leggero.All’inizio avevo l’impressione di essere nel futuro, come in un film fanatscientifico. Poi ho realizzato che Solar Impulse non era affatto nel futuro ma piùttosto che era il resto del mondo a vivere nel passato. Solar Impulse é nel presente, con la sua energia pulita, le batterie solari e quant’altro. Il resto del mondo è nel passato, con motori termici, case mal isolate, vecchi sistemi  di distribuzione del calore, é davvero deplorevole. Ogni atterraggio era percepito come un ritorno al passato.</p><p><strong>Cafébabel : Cosa direbbe ai giovani d’oggi che vogliono far cambiare le cose e che come lei vogliono scuotere gli animi ?</strong></p><p><strong>Bertrand Piccard : </strong>Parlate la lingua di coloro che volete convincere. Non parlate la lingua dei difensori dell’ambiente a degli industriali che devono pagare 100 00 salari alla fine del mese. Non é questo quello che vogliono sentire. Non parlate di soluzioni a lungo termine a delle persone che hanno dei problemi a breve termine. Non parlate della bellezza della natura a delle persone che devono mandare avati la loro azienda. Guardate quello che può essere redditizio nella difesa dell’ambiente a breve termine, che può creare posti di lavoro, garantire sicurezza, permettere a dei politici di essere rieletti. Valorizzate tutti questi aspetti della protenzione ambientale per convincere le persone, altrimenti non funziona. E’ sicuramente molto positivo avere una visione a lungo termine ma bisogna che questa faccia sentire i suoi effetti già nell’ immediato. Come dico sempre, bisogna essere logici piùttosto che eco-logici.</p><p class="video-wrapper"><iframe class="youtube-player" frameborder="0" src="http://www.youtube.com/embed/dnhL8fiTYoY" title="Video player" type="text/html"></iframe></p><p>

---</p><p><em>Intervista realizzata nel quadro della Settimana Europea dell'Energia Sostenibile a Bruxelles.</em></p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/00/db/00dbfdf14ae04cdad398adadbe46af71.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autore</dt>
      
    

    <dd>
      Natacha Lescart
    </dd>
    <a href="/babeliens/15708/natacha-lescart.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/66/58/665895caf4de2b424156bc8a2afa240e.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autore</dt>
      
    

    <dd>
      Emmanuel Testenoire
    </dd>
    <a href="/babeliens/15709/emmanuel-testenoire.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/b3/2f/b32f9520f018777f839ceebe1a2d8ee3.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traduttore</dt>
    

    <dd>
      Marella Tassini
    </dd>
    <a href="/babeliens/15420/marella-tassini.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Condividi su Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.it/societa/articolo/solar-impulse-la-nostra-societa-vive-nel-passato.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Condividi su Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.it/societa/articolo/solar-impulse-la-nostra-societa-vive-nel-passato.html&amp;text=Solar Impulse : « La nostra società vive nel passato»&amp;via=cafebabel_IT">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Condividi su Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.it/societa/articolo/solar-impulse-la-nostra-societa-vive-nel-passato.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        commenti
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articolo/solar-impulse-la-nostra-societa-vive-nel-passato.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/articolo/energia-il-risveglio-delleuropa.html">
              
              <h2 class="trunk8" data-t8lines="2">Energia, il risveglio dell'Europa?</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Il sito internet cafébabel e i relativi progetti editoriali sono co-finanziati grazie al supporto della Commissione Europea e di altri partner. Gli articoli pubblicati da cafébabel riflettono il punto di vista dei singoli autori, la Commissione Europea e gli altri finanziatori non sono responsabili delle informazioni contenute nei testi e di qualsiasi conseguenza legale. 
cafébabel è un luogo di dibattito aperto: le opinioni espresse negli articoli impegnano solo gli autori. Tutte le informazioni pubblicate sono verificate. Per saperne di più clicca qui e leggi la nostra informativa sulla privacy. 
Copyright © 2007-2013 Babel International. Tutti i diritti riservati.
    </div><div class="c2 links"><h3>Link utili</h3><ul><li><a href="/">Home page</a></li><li><a href="/linea-editoriale/">Editorial charter</a></li><li><a href="/chi-siamo/">Chi siamo</a></li><li><a href="/linea-grafica/">Graphic charter</a></li><li><a href="/disclaimers_ita/">Disclaimers</a></li><li><a href="/partecipa/">Partecipa</a></li><li><a href="/scriveteci/">Contattaci</a></li><li><a href="/pubblicita/">Pubblicità</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Seguici sui social network</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_IT"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/CafebabelItalia?ref=hl"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>I nostri partner</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "2",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

