
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="it">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          La marcia delle donne, in 75 città europee
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.it/societa/articolo/la-marcia-delle-donne-in-75-citta-europee.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.4c687222e8cd.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="La marcia delle donne, in 75 città europee" />
<meta itemprop="name" content="La marcia delle donne, in 75 città europee">


<meta itemprop="description" content="Qual è stato l’impatto della Marcia delle Donne sul piano internazionale? Siamo andati a vedere le città europee che si sono mobilitate per condannare la misoginia, il machismo, l&#39;odio e l&#39;intolleranza. Il pretesto era l’investitura di Trump, ma in fin dei conti le marce sono un inno a favore dei diritti umani.">
<meta property="og:description" content="Qual è stato l’impatto della Marcia delle Donne sul piano internazionale? Siamo andati a vedere le città europee che si sono mobilitate per condannare la misoginia, il machismo, l&#39;odio e l&#39;intolleranza. Il pretesto era l’investitura di Trump, ma in fin dei conti le marce sono un inno a favore dei diritti umani." />


<meta property="og:url" content="http://www.cafebabel.it/societa/articolo/la-marcia-delle-donne-in-75-citta-europee.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/12/8d/128de913cf282bec634e38206b1adb86.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/12/8d/128de913cf282bec634e38206b1adb86.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="ita">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Magazine</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> Redazioni locali</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">Community</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Italiano</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polacco</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Tedesco</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spagnolo</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francese</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglese</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Italiano</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polacco</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Tedesco</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spagnolo</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francese</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglese</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Cerca" title="Cerca" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articolo/la-marcia-delle-donne-in-75-citta-europee.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Accedi</a><a href="#none" data-href="/popup-register/?next=/articolo/la-marcia-delle-donne-in-75-citta-europee.html" class="btn btn-inverse btn-mini" data-modal="modal">Registrati</a></div><nav><ul><li><a href="/">Magazine</a></li><li><a href="/local-redactions/">Redazioni locali</a></li><li><a href="/community/">Community</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>

    <article class="editorial editorial-type-article editorial-image" data-django-pk="71159" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >La marcia delle donne, in 75 città europee</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="mercoledì 25 gennaio 2017 00:00:00">Articolo pubblicato il 25 gennaio 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.es/sociedad/articulo/la-marcha-de-las-mujeres-en-75-ciudades-europeas.html" data-editorial="71143" title="spagnolo">
            es
          </a>
        </li>
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/article/la-marche-des-femmes-dans-75-villes-europeennes.html" data-editorial="71174" title="francese">
            fr
          </a>
        </li>
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.it/societa/articolo/la-marcia-delle-donne-in-75-citta-europee.html" data-editorial="71159" title="italiano">
            it
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Condividi su Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.it/societa/articolo/la-marcia-delle-donne-in-75-citta-europee.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Condividi su Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.it/societa/articolo/la-marcia-delle-donne-in-75-citta-europee.html&amp;text=La marcia delle donne, in 75 città europee&amp;via=cafebabel_IT">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Condividi su Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.it/societa/articolo/la-marcia-delle-donne-in-75-citta-europee.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Selezionato dalla redazione

</div>

    <img class="editable" data-href="/edit/editorials/base/change/71159/image/"  src="http://m.cafebabel.com/cache/4b/6b/4b6b54f15cb4749a530020b1adab53fb.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Donne al potere, Barcellona.
  
  
  
  
     | 
  
    
    <a href="https://www.facebook.com/leanaransomphotography/">© Leana Ransom</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Donne al potere, Barcellona.
  
  
  
  
     | 
  
    
    <a href="https://www.facebook.com/leanaransomphotography/">© Leana Ransom</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="mercoledì 25 gennaio 2017 00:00:00">Articolo pubblicato il 25 gennaio 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Qual è stato l’impatto della Marcia delle Donne sul piano internazionale? Siamo andati a vedere le città europee che si sono mobilitate per condannare la misoginia, il machismo, l'odio e l'intolleranza. Il pretesto era l’investitura di Trump, ma in fin dei conti le marce sono un inno a favore dei diritti umani.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>«Non finisce qui. Adesso è il momento di indossare le vostre scarpe più comode, riunire amici e familiari e fare la storia. Andiamo avanti». La <a href="http://www.cafebabel.es/sociedad/articulo/la-marcha-de-las-mujeres-un-canto-a-la-dignidad.html">marcia delle donne</a> che si è tenuta in tutto il mondo lo scorso fine settimana porta con sé tre conclusioni. Primo: in <strong>Europa</strong> non tutti <a href="http://www.womensmarch.com/sisters">i paesi</a> si mobilitano allo stesso modo. Secondo: viviamo in un mondo altamente interconnesso, e non è possibile prevedere la portata di un evento nato su Facebook. Terzo: di fronte a un'ingiustizia o a qualcosa che non ci trova d’accordo, è importante far conoscere la nostra opinione perché, per quanto possa sembrare ridicolo, c'è sempre qualcuno che condivide la stessa preoccupazione o lo stesso dilemma. E si sa che, parlando di rivoluzioni, quattro occhi vedono meglio di due.</p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="© Leana Ransom" data-copyright-url="https://www.facebook.com/leanaransomphotography/" data-media-path="uploads/2017/01/24/leana1_.jpg"  src="http://m.cafebabel.com/cache/72/fc/72fc5e7559536785dedec37798ac8f01.jpg" title='"Tieni lontane le tue leggi dal mio corpo", Barcellona.' />La marcia è nata da un’idea lanciata su Facebook contro l'investitura di <strong>Donald Trump</strong>, personaggio ben noto per molti discutibili aspetti, ma in particolare per i suoi commenti misogini e sessisti. L’evento ha fatto il giro del mondo, ed è riuscito a mobilitare circa cinque milioni di persone in totale (solo a <strong>Washington</strong> i partecipanti erano circa un milione), che hanno protestato contro una realtà politica certamente democratica ma considerata ingiusta. L'opinione generale è che l'atteggiamento del nuovo presidente non può essere ignorato: non sono solo i gruppi minoritari a perdere, ma è l'intera società a fare un passo indietro.</p><p>

Le marce hanno fatto il giro del mondo. In Europa, dove i dati sull’affluenza non sono ancora stati resi noti, la partecipazione è stata molto varia nelle diverse zone geografiche. In totale, <strong>75</strong> città in <strong>29</strong> diversi paesi europei hanno organizzato "marce sorelle", in cui donne e uomini sono scesi in piazza per condividere ciò che pensano, sentono e credono. I quattro paesi con il maggior numero di marce sono stati il <strong>Regno Unito</strong>, con manifestazioni in <strong>15</strong> città (quella di <strong>Londra</strong> con <strong>80.000</strong> persone sembra essere stata la più numerosa); la <strong>Francia </strong>con <strong>8 </strong>marce; <strong>7 </strong>in<strong> Germania</strong> e <strong>5 </strong>in<strong> Portogallo</strong>. I dati delle altre città sono disponibili su questa cartina.</p><p><iframe frameborder="0" height="545" src="//www.thinglink.com/card/880395560480145408" type="text/html" width="750"></iframe></p><h4>

(Elaborazione propria su dati di <a href="https://www.womensmarch.com/global/">Women's March Global</a>)</h4><p>

Tuttavia, i venti di protesta non hanno soffiato su tutta l'Europa. Nella maggior parte dei paesi, solo una o due città (soprattutto le capitali e le grandi città) si sono unite al movimento. E in altri paesi nemmeno quello. <strong>Cipro</strong>, <strong>Estonia</strong>, <strong>Croazia</strong>, <strong>Malta</strong> e <strong>Ucraina</strong>, sono rimaste in disparte. Nei <strong>Balcani</strong>, ad eccezione di <strong>Kosovo</strong> e <strong>Serbia</strong>, non sono state organizzate manifestazioni. I motivi dell'assenza? Mostrare solidarietà a una "causa" americana potrebbe non interessare tutti. Ma non dobbiamo dimenticare che anche l'Europa ha le sue battaglie da combattere, e questa marcia dopotutto era una buona occasione per guardare dentro casa propria e gridare al mondo ciò che si pensa sia giusto. La <strong>Polonia</strong> è un buon esempio di come le manifestazioni siano utili: la recente protesta <strong><a href="http://www.cafebabel.es/sociedad/articulo/czarnyprotest-requiem-por-los-derechos-de-las-mujeres-polacas.html">#CzarnyProtest</a></strong> è riuscita ad impedire al governo di implementare un divieto di aborto pressoché completo. In <a href="http://www.cafebabel.es/politica/articulo/la-revolucion-de-las-mujeres-en-macedonia.html"><strong>Macedonia</strong></a>, dove non sono state organizzate marce, la rivoluzione femminista non è più un tabù, e grazie alle proteste di alcuni mesi fa le donne sono ora molto consapevoli del potere della loro voce.</p><p>

Pochi giorni fa, mentre Donald Trump e il suo entourage, composto per lo più da uomini, firmavano una legge che blocca i fondi federali alle ONG internazionali che forniscono consulenza e assistenza nelle questioni di pianificazione familiare, salute sessuale e aborto, molti si saranno chiesti a cosa serve protestare. È il momento di gettare la spugna? La risposta è No. Prima di tutto perché la storia si ripete. E secondo perché, come dice <strong>Noam Chomsky:</strong></p><p>

"Certe battaglie non si vincono dall’oggi al domani <em>(You don't win victories tomorrow).</em>"</p><p><iframe frameborder="0" height="500" src="http://twitframe.com/show? https://twitter.com/MartinBelam/status/823637000783798272
" width="2000"></iframe></p><h4>

Mai nella vita vedrete in una foto sette donne che firmano una legge su ciò che possono o non possono fare gli uomini con i loro organi riproduttivi.</h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/73/c9/73c90562471e42eb3aec3419b4f28915.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autore</dt>
      
    

    <dd>
      Ana Valiente
    </dd>
    <a href="/babeliens/14427/ana-valiente.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/24/10/24100731f7297477fd59479579a943bd.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traduttore</dt>
    

    <dd>
      Laura Baro
    </dd>
    <a href="/babeliens/14879/laura-baro.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Condividi su Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.it/societa/articolo/la-marcia-delle-donne-in-75-citta-europee.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Condividi su Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.it/societa/articolo/la-marcia-delle-donne-in-75-citta-europee.html&amp;text=La marcia delle donne, in 75 città europee&amp;via=cafebabel_IT">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Condividi su Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.it/societa/articolo/la-marcia-delle-donne-in-75-citta-europee.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        commenti
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articolo/la-marcia-delle-donne-in-75-citta-europee.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>


      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/politica/articolo/the-trump-effect-istruzioni-per-luso.html">
              
                <img src="http://m.cafebabel.com/cache/69/8d/698d4b112941a4e5d4a47eeffec22238.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">The Trump effect: istruzioni per l'uso</h2>
            </a>
          </article>
        
          <article>
            <a href="/politica/articolo/una-lettera-per-donald-trump-da-una-donna-indecente.html">
              
                <img src="http://m.cafebabel.com/cache/bf/54/bf5497ce5dad7197275c1931d1d941c4.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Una lettera per Donald Trump, da una "donna indecente"</h2>
            </a>
          </article>
        
          <article>
            <a href="/societa/articolo/macedonia-la-rivoluzione-delle-donne.html">
              
                <img src="http://m.cafebabel.com/cache/5c/88/5c88dea731b52a73f383a20070e06f92.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Macedonia: la rivoluzione delle donne</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Il sito internet cafébabel e i relativi progetti editoriali sono co-finanziati grazie al supporto della Commissione Europea e di altri partner. Gli articoli pubblicati da cafébabel riflettono il punto di vista dei singoli autori, la Commissione Europea e gli altri finanziatori non sono responsabili delle informazioni contenute nei testi e di qualsiasi conseguenza legale. 
cafébabel è un luogo di dibattito aperto: le opinioni espresse negli articoli impegnano solo gli autori. Tutte le informazioni pubblicate sono verificate. Per saperne di più clicca qui e leggi la nostra informativa sulla privacy. 
Copyright © 2007-2013 Babel International. Tutti i diritti riservati.
    </div><div class="c2 links"><h3>Link utili</h3><ul><li><a href="/">Home page</a></li><li><a href="/linea-editoriale/">Editorial charter</a></li><li><a href="/chi-siamo/">Chi siamo</a></li><li><a href="/linea-grafica/">Graphic charter</a></li><li><a href="/disclaimers_ita/">Disclaimers</a></li><li><a href="/partecipa/">Partecipa</a></li><li><a href="/scriveteci/">Contattaci</a></li><li><a href="/pubblicita/">Pubblicità</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Seguici sui social network</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_IT"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/CafebabelItalia?ref=hl"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>I nostri partner</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "2",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

