
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="it">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Il potere del boicottaggio
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.it/societa/articolo/il-potere-del-boicottaggio.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Il potere del boicottaggio" />
<meta itemprop="name" content="Il potere del boicottaggio">


<meta itemprop="description" content="Non c’è nulla da fare. Mentre gli scandali di grandi marchi come Lidl e Haribo suscitano indignazione, il cittadino si ritrova bloccato ancor prima di reagire. Tuttavia diverse realtà stanno dimostrando che il boicottaggio ha un suo effetto. Intervista a coloro che hanno scelto di rilanciarlo.">
<meta property="og:description" content="Non c’è nulla da fare. Mentre gli scandali di grandi marchi come Lidl e Haribo suscitano indignazione, il cittadino si ritrova bloccato ancor prima di reagire. Tuttavia diverse realtà stanno dimostrando che il boicottaggio ha un suo effetto. Intervista a coloro che hanno scelto di rilanciarlo." />


<meta property="og:url" content="http://www.cafebabel.it/societa/articolo/il-potere-del-boicottaggio.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/96/0b/960b54d608ebb8a79f953c6836204413.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/96/0b/960b54d608ebb8a79f953c6836204413.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="ita">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Magazine</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> Redazioni locali</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">Community</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Italiano</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polacco</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Tedesco</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spagnolo</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francese</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglese</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Italiano</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polacco</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Tedesco</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spagnolo</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francese</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglese</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Cerca" title="Cerca" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articolo/il-potere-del-boicottaggio.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Accedi</a><a href="#none" data-href="/popup-register/?next=/articolo/il-potere-del-boicottaggio.html" class="btn btn-inverse btn-mini" data-modal="modal">Registrati</a></div><nav><ul><li><a href="/">Magazine</a></li><li><a href="/local-redactions/">Redazioni locali</a></li><li><a href="/community/">Community</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="74907" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Il potere del boicottaggio</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="martedì 03 aprile 2018 00:00:00">Articolo pubblicato il 03 aprile 2018</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.fr/politique/article/le-boycott-du-pouvoir-pour-les-grands-et-les-petits.html" data-editorial="74620" title="francese">
            fr
          </a>
        </li>
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.it/societa/articolo/il-potere-del-boicottaggio.html" data-editorial="74907" title="italiano">
            it
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/politics/article/boycotting-putting-power-back-in-the-hands-of-consumers.html" data-editorial="74947" title="inglese">
            en
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/sociedad/articulo/es-el-boicot-la-solucion-al-poder-desenfrenado.html" data-editorial="74621" title="spagnolo">
            es
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Condividi su Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.it/societa/articolo/il-potere-del-boicottaggio.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Condividi su Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.it/societa/articolo/il-potere-del-boicottaggio.html&amp;text=Il potere del boicottaggio&amp;via=cafebabel_IT">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Condividi su Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.it/societa/articolo/il-potere-del-boicottaggio.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Selezionato dalla redazione

</div>

    <img class="editable" data-href="/edit/editorials/base/change/74907/image/"  src="http://m.cafebabel.com/cache/63/3c/633c014c135a94dc3bf2e7ca94e6ed25.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Dab.
  
  
  
  
     | 
  
    
    cafébabel.
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Dab.
  
  
  
  
     | 
  
    
    cafébabel.
    
  
  
</div>


              
<div class="date">
    <date datetime="martedì 03 aprile 2018 00:00:00">Articolo pubblicato il 03 aprile 2018</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Non c’è nulla da fare. Mentre gli scandali di grandi marchi come Lidl e Haribo suscitano indignazione, il cittadino si ritrova bloccato ancor prima di reagire. Tuttavia diverse realtà stanno dimostrando che il boicottaggio ha un suo effetto. Intervista a coloro che hanno scelto di rilanciarlo.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p><strong>Nestlè</strong>, <strong>Lactalis</strong>, <strong>Coca-Cola</strong>, a ognuno il suo. Se la macchina mediatica francese gira ancora attorno agli scandali della Lactalis, è in Germania che rieccheggia uno dei più grandi clamori nell’ambito alimentare. Tocca all’azienda <strong>Haribo</strong> prendere posto tra gli accusati. Dietro al sorriso adorabile dell’orsetto giallo, si nasconderebbero infatti delle pratiche del cosiddetto <em>"schiavismo moderno</em>" nonché mancanza di igiene e maltrattamento animale. E’ il gruppo radiotelevisivo pubblico tedesco<strong> ARD</strong> a denunciare queste deprecabili condizioni di lavoro, illustrando come il netto sfruttamento e le condizioni salariali e igieniche dei lavoratori brasiliani siano una chiara violazione dei diritti umani. Il documentario è entrato nelle case di 2,75 milioni di tedeschi. Ma alla fine del programma la storia si ripete inevitabilmente: l’indignazione scema nel quotidiano e finisce per non suscitare più nulla.</p><h3><strong>« Ho di nuovo un potere »</strong></h3><p>

In parole povere: non basta essere informati.  Sarebbe ora di passare all’azione e i consumatori potrebbero, attraverso il boicottaggio, fermare le pratiche barbariche di certe aziende.<strong> Mathilde</strong>, una giovane studentessa di psicologia che adora il pacchetto delle Dragibus colorate. Come molti altri ha visto e letto sui social network della questione Haribo. Con un « like » o uno « share » dà eco all’informazione. Ma lei non è una sprovveduta... «<em> Il fatto che possa condivedere o supportare le informazioni mi dà l'illusione di partecipare alla lotta contro queste azioni, in un certo modo mi svincola</em><em>…</em> ». La ragazza ci confida che essere una « indignata da divano » ha i suoi limiti  perché non è attraverso il <em>clicktivismo</em> che lei <em>« participerà allo sforzo bellico</em> ».</p><p>

In cerca della sua libertà come consumatrice Mathilde partecipa quindi a delle campagne di boicottaggio online. Il principio è semplice: fare un gruppo sul web per fermare collettivamente l'acquisto di un prodotto. Si tratta secondo lei di un metodo funzionale per ridare significato all'atto del consumo. La studentessa precisa : «<em> Il boicottaggio mi dà l'impressione di riacquistare potere su ciò che consumo. Sono io che scelgo di comprare o meno un prodotto ». </em>A seguito delle rivelazioni di <strong>Greenpeace</strong> sui metodi riguardanti la pesca distruttiva dell'azienda, Mathilde afferma di non comprare più il tonno in scatola della Petit Navire.</p><p><strong>Levent Acar </strong>ha riflettuto molto su questo tipo di comportamento. A tal punto da fondare, due anni fa, la prima piattaforma di boicottaggio cittadino : <a href="https://www.i-boycott.org/">I-boycott.org</a>. Secondo lui questo impegno cittadino si colloca all'interno dell'evoluzione generale del « <em>consumo responsabile </em>». Segnali di come la presa di coscienza commerciale si stia espandendo, la Francia ha visto le vendite dei prodotti equo e solidali aumentare del 40,2% nel 2016 e il biologico è aumentato del 20% in più rispetto al 2015* (<em>secondo la guida online "Mes courses pour la planète" La mia spesa per il pianeta, ndlt). </em>Per Acar, un'azienda cresce se il mercato la obbliga. E' come se il consumatore che si trova alla fine della catena, fosse responsabile del ruolo di <em>« guardiano dell'etica </em>». Allora la vera soluzione si trova nel capire i meccanismi economici della società per sanarne le derive attraverso il boicottaggio. Il capo in prima linea dell'associazione aggiunge : « <em>Boicottare individualmente significa </em>"fare la propria parte", <em>boicottare collettivamente è stabilire un contropotere ».</em></p><h3><strong>Da Gandhi a Cash Investigation</strong></h3><p>

Da <strong>Martin Luther King </strong>a <strong>Nelson Mandela</strong> passando per <strong>Gandhi</strong>, il boicottaggio ha segnato la storia di svolte democratiche. Ha permesso a un popolo di riprendere in mano il suo potere attaccando il tallone d'Achille del grande capitale: il denaro.  Nel mondo ultra conneso in cui viviamo oggi, il consumatore si arma di uno strumento d'informazione importante: il digitale. <em>« Attenzione a non diventare semplici consumatori di scandali, bisogna dar seguito e fissare l' emozione per fare in modo che persista »,</em> raccomanda Levent Acar. In Francia il grande successo televisivo dei documentari sugli scandali di grandi marchi come <strong>Cash Investigation</strong><a href="https://www.youtube.com/watch?v=s5uHC6TN2wo"> su LIDL </a>(<em>3,8 milioni di telespettatori</em>) sono lì come memento : se il grande pubblico è attratto e interessato al problema, la maggior parte non riesce a trovare il modo di reagire. Ecco perché Acar ha infatti deciso di fondare la sua piattaforma cittadina, con l'obbiettivo di ridare potere al consumatore.</p><p>

Gestito da volontari, I-boycott permette a tutti i cittadini di lanciare o partecipare a una campagna di mobilizzazione. Il movimento intende essere un'aggregazione dato che la comunità digitale conta più di 100 000 persone e dispone di antenne in tredici città dell'esagono, ci precisa il fondatore del progetto. E continua spiegandoci che in quanto consumatori e attraverso il nostro potere d'acquisto, ognuno di noi ricopre un ruolo nella regolamentazione delle regole etiche : <em>« Ogni gesto di consumo ci incarica di una conseguenza: accettare o meno un sistema ».</em></p><p>

Grazie ad internet il boicottaggio diventa democratico, superando i limiti temporali e geografici. Spesso cristalliza il lavoro fatto sul territorio da parte di associazioni, come le interpellanze verso un marchio, campagne di sensibilizzazione e altre iniziative pacifiche di resistenza cittadina. L'insieme di mobilitazioni spinge sempre di più le aziende a introdurre l'etica nella loro logica economica. Dal 2017 in Francia, un decreto d'applicazione li costringe persino ad adottare il cosiddetto <strong>CSR</strong>, responsabilità sociale d'impresa, come obbligo di diligenza.</p><p>

Una campagna di boicottaggio può risultare disastrosa per l'immagine di un marchio che si traduce in una diminuzione delle vendite del prodotto dell'azienda. La Volkswagen per esempio, avrebbe accusato un calo di vendite annuale del 5% nel mondo dopo lo scandalo dei motori truccati. In questo modo i consumatori hanno concretizzato il loro disappunto.  </p><p>

E non è diverso da ciò che dice Mathilde : « <em>I marchi hanno interesse a rientrare in una logica preventiva invece di aspettare che una campagna di boicottaggio si fermi, perché è difficile riacquistare la propria immagine </em>». L'attualità legata agli scandali di Lactalis e la sua cattiva comunicazione sembrano corroborare in modo perfetto ciò che ci dice la studentessa : il capo dell'azienda ha impiegato settimane a curare la sua comunicazione prima di uscire dalla sua tana. La pressione dei consumatori e del legislatore hanno reso l'etica un fattore quantificabile che si trasforma quindi in economico. Secondo uno studio dell'ufficio stampa McKinsey, il 36%  dei direttori di azienda intervistati mettono la CSR nella top-3 dei loro obbiettivi.</p><h3><strong>« Boicottare non significa punire » </strong></h3><p>

Avere dei marchi etici significa permettere alle aziende di crescere. Secondo Acar infatti il boicottaggio è veramente efficace solo se benevolo : « <em>Il boicottaggio non deve essere realizzato secondo una logica punitiva bensì costruttiva di un dialogo che permetta alla relazione consumatore-azienda di evolversi in modo positivo</em>». Sulla piattaforma I-boycott, l’impresa viene avvisata quando diventa oggetto di una campagna. Ha quindi la possibilità di due repliche al fine di analizzare le rivendicazioni e di comunicare agli indignati la propria presa di posizione. Dopo questa risposta si vota per decidere collettivamente se proseguire la campagna.</p><p>

Per esempio, il marchio <strong>Oasis</strong> ha risposto favorevolemente alle richieste a lui indirizzate ed è riuscito a eliminare il boicottaggio rivolto all'azienda. Nel 2016 era stata criticata per la sua collaborazione con i circhi Pinder, denunciati per maltrattamento animale. « <em>E' il principio della democrazia applicato al mercato </em>», riassume Levent. Ed è un meccanismo che sembra avere successo, dato che la piattoforma rivendica già quattro vittorie.</p><p>

Come spiegato da <strong>Anne Lappe,</strong> professoressa e scrittrice impegnata in favore di un'economia sostenibile, <em>« Ogni volta che spendete del denaro, votate per il tipo mondo che volete </em>». Evitare un prodotto però, non è sempre facile a causa del condizionamento o persino della necessità. Dobbiamo quindi trovare un equivalente che corrisponda ai nostri criteri di selezione : il « buycott ». Il concetto è stato concepito per la prima volta nelle colonne del <strong>Los Angeles Times</strong>, e consiste nel scegliere un prodotto al posto di un altro, basandoci su ragioni etiche.</p><p>

Uno studio realizzato da Unilever mostra come ormai 1/3 dei consumatori orienti i propri acquisti in funzione dei comportamenti sociali e ambientali dei marchi. Il <em>buycottaggio</em> s'impone quindi nella logica commerciale delle aziende e diventa una considerazione economica e di marketing. Per guidare il consumatore sono apparse numerose diciture, loghi e altri segni distintivi. Difficile allora farsi notare, questo stesso studio dimostra che il  21% degli intervistati sceglie i marchi che espongono il loro impegno sul <em>packaging</em>.  Tra i numerosi prodotti affini, Mathilde ci conferma di scegliere sempre quelli che appongono un logo responsabile : « <em>Quando compro del caffè per esempio, scelgo sempre i prodotti Fairtrade</em> ». E per i nuovi prodotti, I-boycott li presenta in una sezione« alternativa » dove gli internauti possono proporre gli equivalenti migliori e votarli. « <em>Il boicottaggio deve prendersi la sua parte nell'economia fondata sul consumo </em>», sottolinea Levent Acar.</p><h3><strong>Un cittadino internazionale </strong></h3><p>

Se da una parte il boicottaggio è di per sé un atto politico con un effetto sulla società, allora deve mantere una sua imparzialità per restare indipendente. Secondo il fondatore di I-boycott, bisogna fare attenzione alla strumentalizzazione politica. In breve, il campo più « debole » può essere presto sfruttato da quello più « forte ».</p><p>

La piattaforma I-boycott è gestita da un'associazione, ma le sue campagne vengono proposte e approvate dalla comunità prima del loro lancio. Devono seguire le leggi in vigore. «<em> Quando un cittadino propone una campagna, questa entrerà in un periodo di incubazione in cui sarà messa ai voti e discussa dalla comunità </em>», precisa Levent. Ciò impedisce diffamazioni e false informazioni.  Inoltre la campagna ha a disposizione 30 giorni di tempo per raccogliere un minimo di 1000 boicottatori per essere pubblicata. Ovviamente il diritto di replica per le aziende funge da garante morale. <em>« Si tratta di dare la mano senza però perderla </em>», dichiara Acar. L'ultima parola che conta è in assoluto quella del consumatore.</p><p>

Una volta che il quadro è chiaro, resta solo il limite del numero: è infatti la quantità di partecipanti  a rendere legittimo il boicottaggio agli occhi delle imprese (nonchè degli altri consumatori). A detta di Levent, dato che l'immagine delle aziende si evolve a livello internazionale, anche i contropoteri devono attraversare le frontiere per far sì che la mobilitazione sia efficace. Un boicottaggio internazionale? « <em>Attraverso le piattaforme si prende coscienza della mobilitazione. La forza di un gruppo ci conduce e trasforma un atto individuale ad un'azione di mobilitazione di massa</em>», risponde Mathilde. Non sembra utopico tutto questo?</p><p>

---</p><h4>

Vuoi scrivere per Cafébabel ? E' possibile! Basta proporre la tua idea <a href="https://docs.google.com/forms/u/1/d/18WFL50FFsfXbzyaIsiIA0kTLORTfPbednuWhaOrkpno/edit?usp=drive_web">qui</a>.</h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/b1/1d/b11d478c9fd6e81c92131a4544b1b371.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autore</dt>
      
    

    <dd>
      Charles Duprez
    </dd>
    <a href="/babeliens/16297/charles-duprez.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/4f/6e/4f6e18c29b71a36e73938d98d488820d.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traduttore</dt>
    

    <dd>
      Michelle Vaccinoni
    </dd>
    <a href="/babeliens/16036/michelle-vaccinoni.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Condividi su Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.it/societa/articolo/il-potere-del-boicottaggio.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Condividi su Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.it/societa/articolo/il-potere-del-boicottaggio.html&amp;text=Il potere del boicottaggio&amp;via=cafebabel_IT">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Condividi su Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.it/societa/articolo/il-potere-del-boicottaggio.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        commenti
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articolo/il-potere-del-boicottaggio.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Il sito internet cafébabel e i relativi progetti editoriali sono co-finanziati grazie al supporto della Commissione Europea e di altri partner. Gli articoli pubblicati da cafébabel riflettono il punto di vista dei singoli autori, la Commissione Europea e gli altri finanziatori non sono responsabili delle informazioni contenute nei testi e di qualsiasi conseguenza legale. 
cafébabel è un luogo di dibattito aperto: le opinioni espresse negli articoli impegnano solo gli autori. Tutte le informazioni pubblicate sono verificate. Per saperne di più clicca qui e leggi la nostra informativa sulla privacy. 
Copyright © 2007-2013 Babel International. Tutti i diritti riservati.
    </div><div class="c2 links"><h3>Link utili</h3><ul><li><a href="/">Home page</a></li><li><a href="/linea-editoriale/">Editorial charter</a></li><li><a href="/chi-siamo/">Chi siamo</a></li><li><a href="/linea-grafica/">Graphic charter</a></li><li><a href="/disclaimers_ita/">Disclaimers</a></li><li><a href="/partecipa/">Partecipa</a></li><li><a href="/scriveteci/">Contattaci</a></li><li><a href="/pubblicita/">Pubblicità</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Seguici sui social network</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_IT"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/CafebabelItalia?ref=hl"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>I nostri partner</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "12",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

